KISA "IE 이용자, MS 보안 업데이트 해야"

박진원 기자 parkjw@sbs.co.kr

작성 2014.05.02 15:03 수정 2014.05.02 15:07 조회수
프린트기사본문프린트하기 글자 크기
한국인터넷진흥원은 오늘(2일) 마이크로소프트가 발표한 인터넷 익스플로러의 보안 업데이트를 반드시 적용해야 한다고 당부했습니다.

마이크로소프트가 오늘 발표한 보안패치는 최근 해외에서 공격사례가 발견된 신규 취약점에 대응한 것으로, 모든 버전이 보안 업데이트 대상입니다.

마이크로소프트는 지난달 기술 지원을 종료한 윈도XP용 인터넷 익스플로러 보안 업데이트도 특별히 제공했습니다.